[リンコムネクスト6.2] アドレス帳CSVインポートでエラーが発生する
|
||||||||||||
添付ファイル付き
|
||||||||||||
この資料は以下の製品について記述したものです。
|
||||||||||||
概要
|
||||||||||||
リンコムネクスト6.2および6.1SP2環境で、アドレス帳CSVインポートを実行した際
インポート項目にNULLが存在した場合、エラーが発生します。
|
||||||||||||
詳細
|
||||||||||||
エラーコード:LNK40101が発生します。
エラーメッセージはありません。
|
||||||||||||
原因
|
||||||||||||
2017年に実施したUTF-8対応に起因するエラーとなります。
|
||||||||||||
解決策
|
||||||||||||
添付の修正ファイルを適用して下さい。
1. 添付ファイルをダウンロードして解凍する 。 2. NextXX以下のフォルダをすべて上書きコピーしてください。 ※ 適用後の再起動は不要です。
|
||||||||||||
補足
|
||||||||||||
|
||||||||||||
添付ファイル
|
||||||||||||
|
||||||||||||
関連情報
|
||||||||||||
|
||||||||||||
キーワード
|
||||||||||||
LINKcom Knowledge Base |